iOS SDK 2.x

重要:如果您目前使用的是 1.x 版本的 SDK,希望升级至 2.x 版本,请注意:您需要联系您的 GrowingIO 对接人,我们需要帮您开启后台 2.x 版本所对应功能。如果您直接集成 2.x 版本,而后台对应功能未开启的话,可能会造成数据丢失的问题.